PC-FACILE

AIDE MATERIELLE ET LOGICIELLE
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème avec matèriel sous XP familial

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Problème avec matèriel sous XP familial   Mer 8 Nov 2006 - 21:48

Bonsoir,

J'ai reçu un appel d'une personne étant sous XP édition familiale. Lorsqu'elle allume son ordinateur, lorsqu'elle arrive à la page d'accueil de XP, son écran devient noir.
Ce matériel n'a pas été ouvert ni déplacé depuis 15 jours, pas de clè USB restée branchée, pas d'entrée dans le bios.

Avez vous une idée ???

Pour ma part, je soupçonne tout particulièrement :

- Un problème d'alimentation,

A vous lire,

Salutations.

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
johna
Modérateur


Nombre de messages : 936
Age : 74
Localisation : Thoiry (78)
Date d'inscription : 17/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Jeu 9 Nov 2006 - 15:29

Il faudrait essayer de démarrer en mode sans échec lol!

_________________
K7S41GX/Asrock |Athlon Xp3000+ |2Go PC3200 |Nvidia6200-256Mo| |22"Lcd |xpSp3+2000Sp4 & RESEAUX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eric-lequien-esposti.com/
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Jeu 9 Nov 2006 - 22:09

Bonsoir,

Merci JOHNA, mais j'ai oublié de le stipuler :

- Mode sans échec ==> écran noir,

- Dernière configuration connue ==> écran noir.

Donc, dans tous les cas ==> écran noir.

@+

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
johna
Modérateur


Nombre de messages : 936
Age : 74
Localisation : Thoiry (78)
Date d'inscription : 17/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Jeu 9 Nov 2006 - 22:27

On est bien d'accord qu'avant d'arriver sur windows l'affichage fonctionne ?

Il faudrait essayer de démarrer sur un cd hors disque dur et windows.
Par exemple: cd de démarrage d'Ti/acronis ou disquette de partition magic ou disquette de démarrage windows 98.
Ceci dédouanerait toute la chaine d'affichage.

Quel résultat dans une expérience de ce genre ?

J'ai déjà eu ce genre de pb un matin, mais grace à la sauvegarde de la veille le systeme a redémarré.
(C'était en l'an 40, bien entendu ... blague dans le coin).

_________________
K7S41GX/Asrock |Athlon Xp3000+ |2Go PC3200 |Nvidia6200-256Mo| |22"Lcd |xpSp3+2000Sp4 & RESEAUX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eric-lequien-esposti.com/
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Jeu 9 Nov 2006 - 23:52

Citation :
(C'était en l'an 40, bien entendu ... blague dans le coin).

OK, je m'en souviens parfaitement, c'était plus exactement en 41, mais tu n'avais pas utilisé Acronis à l'époque, il n'était pas sorti (d'autres éléments non plus LOL !!).

Merci pour l'astuce.

@+

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Ven 10 Nov 2006 - 14:39

Bonjour,

Et bien, le problème est résolu !!!

Il s'agissait d'une prise de la multiprise qui était HS et coïncidence quand même rare, elle ne fonctionnait plus toujours au même endroit du lancement de Windows !!! Comme quoi, on a encore des choses à voir, et tant mieux !!!

Salutations.

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
johna
Modérateur


Nombre de messages : 936
Age : 74
Localisation : Thoiry (78)
Date d'inscription : 17/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Ven 10 Nov 2006 - 18:50

Coincidence entre un mauvais contact d'une multiprise et le lancement de windows bounce dwarf cherry cat pig Arrow affraid

Ma pratique est largement dépassée, il est temps que je rejoigne l'au delà lol!

_________________
K7S41GX/Asrock |Athlon Xp3000+ |2Go PC3200 |Nvidia6200-256Mo| |22"Lcd |xpSp3+2000Sp4 & RESEAUX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eric-lequien-esposti.com/
cloclo
Super Membre


Nombre de messages : 604
Age : 72
Localisation : sud ouest
Date d'inscription : 11/03/2005

MessageSujet: Re: Problème avec matèriel sous XP familial   Sam 11 Nov 2006 - 21:35

johna a écrit:
Coincidence entre un mauvais contact d'une multiprise et le lancement de windows bounce dwarf cherry cat pig Arrow affraid

Ma pratique est largement dépassée, il est temps que je rejoigne l'au delà lol!

bonjour a tous

mais on n'est pas le 1er avril ?????
Mr. Green Mr. Green Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec matèriel sous XP familial   Aujourd'hui à 5:52

Revenir en haut Aller en bas
 
Problème avec matèriel sous XP familial
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec les sous-forum
» Problème avec les sous-forums.
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» Problème avec l'hébergeur d'images servimg

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC-FACILE :: Forums PC-Facile :: Forum Informatique-
Sauter vers: