PC-FACILE

AIDE MATERIELLE ET LOGICIELLE
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 encore un sos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
princesse
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 25/12/2005

MessageSujet: encore un sos   Mer 18 Jan 2006 - 9:16

Bonjour, je suis très peu douée en informatique !!
Depuis décembre 05 on a ajouté un routeur Robotic et les deux ordis l'un avec windows 98 et l'autre avec windows xp et tout a très bien fonctionné.
Hier on débranche la prise générale pour passer l'aspiro et un des deux ne marche plus le windows 98.Quefaire ???? im flower possible d'accéder à Netscape ni à internet. Qqu peut-il m'aider ? Un grand merci d'avance flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JLA
Administrateur


Nombre de messages : 304
Age : 62
Localisation : Marne la vallée (77)
Date d'inscription : 06/03/2005

MessageSujet: Routeur   Mer 18 Jan 2006 - 13:00

Bonjour

En débranchant votre routeur, vous avez perdu votre IP. Il a redistribué les IP entre vos deux PC.

Il faut entrer dans le setup de votre Routeur et mettre l'IP qui correspond à celui du PC sous Win 98.

Vous allez dans "démarrer / exécuter" et vous tapez "cmd" et vous validez. Dans la fenêtre qui s'ouvre, tapez "ipconfig" et notez votre IP. C'est celle-là qu'il faudra mettre dans votre routeur.

Cela va être un truc du genre 192.168.0.2

@+
jla

_________________

www.ordisecours.fr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ordisecours.fr
bruno
Membre très Actif


Nombre de messages : 248
Age : 55
Localisation : Dieppe (76)
Date d'inscription : 30/03/2005

MessageSujet: Re: encore un sos   Jeu 19 Jan 2006 - 2:18

bonsoir princesse,

Citation :
un des deux ne marche plus le windows 98.Quefaire ?

tu as surement aussi un concentrateur (hub) apres le routeur qui distribue la connexion à chacun des 2 pc et un cable s'est débranché, celui vers le win98...

un aspirateur qui fait bien son boulot peut ressembler à un char d'assaut!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruno-guitare.com
princesse
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 25/12/2005

MessageSujet: routeur   Jeu 19 Jan 2006 - 8:34

Un grand merci pour votre aide, je vais vérifier les câbles et pour :" Il faut entrer dans le setup de votre Routeur et mettre l'IP qui correspond à celui du PC sous Win 98."
je ne sais pas :
-ce que c'est le setup du routeur
- l'ip qui correspond ... ?????? Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Re: encore un sos   Jeu 19 Jan 2006 - 8:41

Bonjour,

Normalement, pour rentrer dans le SETUP du routeur, il faut taper sous Internet Explorer l'adresse 192.168.0.1 (ou une adresse dans le style), puis mettre admin et le mot de passe, et ce à partir du PC qui fonctionne, tu vas te retrouver dans le SETUP du routeur.

Pour connaître l'adresse de celui qui est sous 98 :

- Démarrer,

- Exécuter,

- CMD et ok

puis taper la commande sous l'invite de MS-DOS : ipconfig

et ce sur l'ordinateur qui est sous 98.

et comme l'a dit mon ami JLA, l'adresse doit être du style 192.168.0.2 ou 192.168.0.3 (le 192.168.0.1 étant la principale ==> celle du routeur).

Salutations.

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
bruno
Membre très Actif


Nombre de messages : 248
Age : 55
Localisation : Dieppe (76)
Date d'inscription : 30/03/2005

MessageSujet: Re: encore un sos   Jeu 19 Jan 2006 - 14:14

Citation :
setup

çà veut dire installation, réglage, par extension.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruno-guitare.com
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Re: encore un sos   Jeu 19 Jan 2006 - 14:31

Bonjour,

Et OUI, on se retrouve (pour ma part) dans le SETUP WIZARD.

NETGEAR 824M.

Salutations.

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
princesse
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 25/12/2005

MessageSujet: encore un sos   Ven 20 Jan 2006 - 6:45

Bonjour,

Un grand merci à tous pour votre aide. Je n''y suis pas encore parvenue mais je continue à chercher à appliquer une solution. J'espère avoir un copain qui vient samedi et qui me donnera un coup de main.
Vous avez été formidables salut flower
Je vous souhaite un très bon week-end.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
johna
Modérateur


Nombre de messages : 936
Age : 74
Localisation : Thoiry (78)
Date d'inscription : 17/03/2005

MessageSujet: Re: encore un sos   Ven 20 Jan 2006 - 11:24

Pour t'en sortir, je te conseille de prendre chaque recommandation proposée par nos membres, d'essayer, et en tout cas de bien répondre à chacun d'eux.

Tu leurs indiques si tu comprends ou pas, quel résultat tu obtiens ou quelle situation nouvelle apparait.

Pour ton pb, tu as les meilleurs de nos intervenants, tu devrais aboutir !

_________________
K7S41GX/Asrock |Athlon Xp3000+ |2Go PC3200 |Nvidia6200-256Mo| |22"Lcd |xpSp3+2000Sp4 & RESEAUX


Dernière édition par le Ven 20 Jan 2006 - 16:19, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eric-lequien-esposti.com/
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Re: encore un sos   Ven 20 Jan 2006 - 15:44

Bonjour,

Pour ma part j'aimerais connaître la marque et la puissance de cet aspirateur !!! bounce bounce Basketball scratch lol!

Salutations.

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
johna
Modérateur


Nombre de messages : 936
Age : 74
Localisation : Thoiry (78)
Date d'inscription : 17/03/2005

MessageSujet: Re: encore un sos   Ven 20 Jan 2006 - 16:20

Ma langue avait fourchée et j'ai corrigé l'absence du pluriel .

_________________
K7S41GX/Asrock |Athlon Xp3000+ |2Go PC3200 |Nvidia6200-256Mo| |22"Lcd |xpSp3+2000Sp4 & RESEAUX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eric-lequien-esposti.com/
princesse
Nouveau Membre


Nombre de messages : 9
Date d'inscription : 25/12/2005

MessageSujet: encore un sos   Lun 23 Jan 2006 - 1:52

Coucou me revoilou !!! salut

Je voulais vous dire que grâce à vous je suis dépannée, grâce aussi au copain qui a remis tout en ordre (ne me demandez pas comment) peut-être en débranchant l'aspirateur dont je tiendrai la marque SECRETE lol!

Encore merci à tous et bonne semaine.
Peut-être à bientôt !!!! flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: encore un sos   Aujourd'hui à 21:25

Revenir en haut Aller en bas
 
encore un sos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC-FACILE :: Forums PC-Facile :: Forum Informatique-
Sauter vers: