PC-FACILE

AIDE MATERIELLE ET LOGICIELLE
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Menace accrue sur certaines versions d'Outlook Express

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmlrr
Administrateur


Nombre de messages : 894
Age : 62
Localisation : Devant mon écran
Date d'inscription : 05/03/2005

MessageSujet: Menace accrue sur certaines versions d'Outlook Express   Mar 28 Juin 2005 - 21:59

La communauté des pirates s'intéresse de près à une vulnérabilité découverte sur certaines versions d'Outlook Express. Elle permettrait la prise de contrôle de l'ordinateur à la visite d'un site de discussion piégé. Un code d'exploitation vient d'ailleurs d'être publié sur le web. La menace ne concerne pas vraiment le grand public car Windows XP avec le SP2 est immunisé contre cette attaque. En revanche elle est tout à fait d'actualité pour les entreprises : Windows 2000 avec les SP3 et 4, Windows XP SP1 et Windows Server 2003 sont concernés.

Lien : http://www.futura-sciences.com/news-menace-accrue-certaines-versions-outlook-express_6588.php

@+

_________________
Sachons partager !!! Sans rien demander !!!
Si tu ne sais pas !! demande, mais si tu sais !! partage !!!

N'oubliez pas de cliquer sur F5 pour rafraîchir votre page !! Une réponse s'y trouve peut être !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pc-facile.forumactif.com
cloclo
Super Membre


Nombre de messages : 604
Age : 72
Localisation : sud ouest
Date d'inscription : 11/03/2005

MessageSujet: Re: Menace accrue sur certaines versions d'Outlook Express   Jeu 30 Juin 2005 - 10:06

bonjour

utilisez donc autres logs, comme par exemple thunderbirg !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
johna
Modérateur


Nombre de messages : 936
Age : 74
Localisation : Thoiry (78)
Date d'inscription : 17/03/2005

MessageSujet: Re: Menace accrue sur certaines versions d'Outlook Express   Jeu 30 Juin 2005 - 13:44

jmlrr a écrit:
La communauté des pirates s'intéresse de près à une vulnérabilité découverte sur certaines versions d'Outlook Express. Elle permettrait la prise de contrôle de l'ordinateur à la visite d'un site de discussion piégé. Un code d'exploitation vient d'ailleurs d'être publié sur le web. La menace ne concerne pas vraiment le grand public car Windows XP avec le SP2 est immunisé contre cette attaque. En revanche elle est tout à fait d'actualité pour les entreprises : Windows 2000 avec les SP3 et 4, Windows XP SP1 et Windows Server 2003 sont concernés.

Lien : http://www.futura-sciences.com/news-menace-accrue-certaines-versions-outlook-express_6588.php

@+

J'utilise, pour ma petite entreprise, Windows XP SP1 et Windos 2000 SP4, serais je une cible à moi tout seul, quel honneur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eric-lequien-esposti.com/
Contenu sponsorisé




MessageSujet: Re: Menace accrue sur certaines versions d'Outlook Express   Aujourd'hui à 3:23

Revenir en haut Aller en bas
 
Menace accrue sur certaines versions d'Outlook Express
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Liens inactifs dans Outlook Express
» [Résolu] Texte impossible dans Outlook Express
» [Résolu] Outlook Express : impossible de supprimer le message
» [Résolu] Problème boite de réception Outlook Express
» [Résolu] Outlook Express & Orange

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC-FACILE :: Forums PC-Facile :: Forum "Urgences, Nouveaux Dangers."-
Sauter vers: